<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2727757643-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='IE=EmulateIE7' http-equiv='X-UA-Compatible'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://blog.hemartin.net/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://blog.hemartin.net/2018/11/jemenhilfe-bitte-helft-meinen-freund.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Hugo E. Martin&#39;s Blog  - Atom" href="https://blog.hemartin.net/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Hugo E. Martin&#39;s Blog  - RSS" href="https://blog.hemartin.net/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Hugo E. Martin&#39;s Blog  - Atom" href="https://www.blogger.com/feeds/9124786/posts/default" />

<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/864213505-ieretrofit.js"></script>
<![endif]-->
<link href='https://3.bp.blogspot.com/-RCC6TTGTnzc/W_lJvycFgTI/AAAAAAAAEhk/VWtA17JzzYQAOwyQCjOALSFLrD5_9KXJwCLcBGAs/s1600/Spendenaufruf-Yahia.png' rel='image_src'/>
<meta content='https://blog.hemartin.net/2018/11/jemenhilfe-bitte-helft-meinen-freund.html' property='og:url'/>
<meta content='#Jemenhilfe Bitte helft meinen Freund und ehemaligen Kollegen (CHIP) Yahia &amp; Familie in Sanaá' property='og:title'/>
<meta content='Der Krieg, Hunger, Krankheit, Tod und Verzweiflung im Jemen gehen weiter.   Bitte helft meinen Freund und ehemaligen Kollegen (CHIP) Yahia &amp;...' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-RCC6TTGTnzc/W_lJvycFgTI/AAAAAAAAEhk/VWtA17JzzYQAOwyQCjOALSFLrD5_9KXJwCLcBGAs/w1200-h630-p-k-no-nu/Spendenaufruf-Yahia.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Hugo E. Martin's Blog : #Jemenhilfe Bitte helft meinen Freund und ehemaligen Kollegen (CHIP) Yahia & Familie in Sanaá</title>
<META CONTENT='Hugo E. Martin' NAME='Author'></META>
<META CONTENT='mcc consulting Hugo E. Martin, Berlin' NAME='emartin.net'></META>
<META CONTENT='Hugo E. Martin' NAME='Publisher'></META>
<META NAME='KEYWORDS' NAMES='description' content='Private Blog of Hugo E. Martin und Archiv des Blogs Hugo E. Martin on Media und Marketing'></META>
<link href='https://plus.google.com/106137393245386047725' rel='publisher'/>
<META CONTENT='all' NAME='robots'></META>
<meta content='1C8CAAFBD4B1828019252B49982ADD43' name='msvalidate.01'/>
<style id='page-skin-1' type='text/css'>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</style>
<link href='http://resources.emartin.net/blog/pic/favicon.ico' rel='shortcut icon'/>
<link href="//resources.emartin.net/blog/pic/favicon.ico" rel="icon">
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1320px;
}
.content-outer, .region-inner {
min-width: 1320px;
max-width: 1320px;
_width: 1320px;
}
.main-inner .columns {
padding-left: 270px;
padding-right: 325px;
}
.main-inner .fauxcolumn-center-outer {
left: 270px;
right: 325px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("270px") -
parseInt("325px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 270px;
}
.main-inner .fauxcolumn-right-outer {
width: 325px;
}
.main-inner .column-left-outer {
width: 270px;
right: 270px;
margin-right: -270px;
}
.main-inner .column-right-outer {
width: 325px;
margin-right: -325px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=9124786&amp;zx=9f47a1ff-3d70-410f-b4ee-789b16542298' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=9124786&amp;zx=9f47a1ff-3d70-410f-b4ee-789b16542298' rel='stylesheet'/></noscript>

</head>
<div id='fb-root'></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '119518478065107', // App ID
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });
    // Additional initialization code here
  };
  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>
<body class='loading variant-groovy'>
<div class='navbar no-items section' id='navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://blog.hemartin.net/' style='display: block'>
<img alt="Hugo E. Martin&#39;s Blog " height="196px; " id="Header1_headerimg" src="//1.bp.blogspot.com/-6fe_lLyWZOE/WwVkwBhRmII/AAAAAAAAEeM/aNq8cp_eHRUV47aAD2RYIPN2mvsjy6-VwCK4BGAYYCw/s1600/Blog-Header-2018-01-Sized.png" style="display: block" width="1268px; ">
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li>
<a href='https://blog.hemartin.net/'>Home</a>
</li>
<li>
<a href='https://blog.hemartin.net/p/contact.html'>Touchpoints</a>
</li>
<li>
<a href='https://blog.hemartin.net/p/archive-2000-2012.html'>Archive 2000-2014</a>
</li>
<li>
<a href='https://sites.google.com/site/emartinnet/Home/collections/1978-1983-vogel-medien'>CHIP 1977 - 1983</a>
</li>
<li>
<a href='https://blog.hemartin.net/p/about_02.html'>About</a>
</li>
<li>
<a href='https://blog.hemartin.net/p/datenschutzerklarung-diese.html'>Datenschutzerklärung</a>
</li>
<li>
<a href='https://blog.hemartin.net/p/impressum.html'>Impressum</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9124786&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Samstag, November 24, 2018</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<a name='4653273461458610485'></a>
<h3 class='post-title entry-title'>
<a href='https://blog.hemartin.net/2018/11/jemenhilfe-bitte-helft-meinen-freund.html'>#Jemenhilfe Bitte helft meinen Freund und ehemaligen Kollegen (CHIP) Yahia & Familie in Sanaá</a>
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content'>
<b>Der Krieg, Hunger, Krankheit, Tod und Verzweiflung im Jemen gehen weiter.&nbsp;

Bitte helft meinen Freund und ehemaligen Kollegen (CHIP) Yahia &amp; Familie in Sanaá.<br /></b><br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-RCC6TTGTnzc/W_lJvycFgTI/AAAAAAAAEhk/VWtA17JzzYQAOwyQCjOALSFLrD5_9KXJwCLcBGAs/s1600/Spendenaufruf-Yahia.png" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="940" data-original-width="625" src="https://3.bp.blogspot.com/-RCC6TTGTnzc/W_lJvycFgTI/AAAAAAAAEhk/VWtA17JzzYQAOwyQCjOALSFLrD5_9KXJwCLcBGAs/s1600/Spendenaufruf-Yahia.png" /></a></div>
<br />
<br />
<br />
Liebe Freunde und Follower,<br />
<br />
die erneute Spendenaktion für den Jemen, für Yahia und seine Familie 
beginne ich mit einem herzlichen Dank an alle die sich direkt und/oder 
über das Teilen des Aufrufs beteiligt hatten herzlichen Dank, auch im 
Namen meiner Freunde im Jemen.<span class="text_exposed_show"><br /> <br /> 
Einer, der maßgeblich geholfen hat, den Spendenaufruf mit Vielen auf 
Facebook teilen, Robert Basic ist nicht mehr unter uns. Rob, vielen 
herzlichen Dank für dein Engagement und deine Unterstützung! R.I.P.<br /> <br />
 Seit unserem letzten Aufruf hat sich die Situation im Jemen weiter 
verschlimmert und viele Millionen - über 60 % (nach der UN 80%) der 
Bevölkerung sind auf unsere Unterstützung angewiesen. Und weil die Not 
so groß ist, hat Yahia, unsere / ihre Spende auch mit vielen anderen 
leidenden Menschen in Hodeidah und Sanaá geteilt, um ihnen etwas von 
ihrer Würde zurückzugeben und sie vor Unterernährung und Hungertod zu 
retten.<br /> <br /> Ein Hoffnungsschimmer sind die Zusagen von 
Saudi-Arabien und den Vereinigten Emiraten, dass sie das Bombardement 
und die Kämpfe um Hodeidah anhalten, und die Huthis stellen in Aussicht 
auf Raketen- und Drohnenangriffe verzichten und bereits sind einen 
Waffenstillstand und der Schirmherrschaft der UN zu verhandeln.<br /> <br />
 Doch in der Wirklichkeit gehen die Kämpfe weiter und werden mit großer 
Härte und vielen zivilen Opfern geführt. Es scheint so, dass die 
Saudische Koalition vor einem erzwungenen Waffenstillstand Fakten 
schaffen möchte und die Versorgung des Nordjemens kontrollieren und 
jederzeit in der Lage zu sein, zu unterbrechen. Zur Wahrheit gehört aber
 auch, dass die im Norden herrschenden Huthis, dies mit allen Mitteln 
verhindern wollen und die Versorgungswege u.a. in die Hauptstadt Sanaá 
immer wieder selbst blockieren und nicht um die Not und das Leid der 
Menschen kümmern.<br /> <br /> Daher bitte ich sie herzlich zu prüfen, ob 
sie meine Spendenaktion für Jemen wieder tatkräftig unterstützen können 
und wollen, für Yahia &amp; seine Familie und die vielen hungernden und 
kranken Menschen im Jemen.<br /> <br /> Hier - die politische Seite 
ausgeklammert - noch ein paar Fakten, warum jetzt vor Weihnachten und 
dem Winter ihre Hilfe und Unterstützung so notwendig gebraucht wird.<br /> <br />
 Die Ausgangssituation hat sich noch nicht geändert, Yahia hat auch in 
den letzten 6 Monate keinen Cent seiner Rente erhalten (und das schon 
seit über 3 Jahren). Die Preise steigen und sind für die Bevölkerung 
insbesondere in Sanaá nicht mehr erschwinglich. Oft sind die die Leute 
den ganzen Tag unterwegs um irgendwo auf dem Land noch Lebensmittel zu 
erhalten. Die Preise für Lebensmittel haben sich in den letzten 6 
Monaten verdoppelt. Medikamente sind kaum noch zu bekommen. Für eine 
1-Liter Flasche Wasser zahlte man im Mai in Sanaá rd. 80 Rial, heute 
kostet sie 150 Rial. 1 Liter Speiseöl jetzt kostet ca. 2.500 Rial, 1 kg 
Rindfleisch, ca. 3.500 Rial, 25 kg Mehl ca. 12.000 Rial, 20 Liter 
Heizgas ca. 14.000 Rial immer unter der Voraussetzung, dass man das in 
Sanaá und Umgebung überhaupt kaufen kann.<br /> <br /> Auch die Kosten für 
Transport und Verkehr sind extrem gestiegen, so kostet z.B. 20 Liter 
Benzin statt 3.500 Rial (April 2018) jetzt 13.500 Rial. Die Kosten für 
Schulen und Uni sind für viele unerschwinglich, aber das Lehrpersonal 
wird ausschließlich von den privaten Geldern bezahlt, der Staat zahlt 
seit Langem keine Gehälter mehr. Und doch ist die Ausbildung das einzige
 was Eltern ihren Kindern mitgeben können und Voraussetzung dafür, dass 
die jungen Leute später auch eine Chance auf ein Leben in Würde zu 
führen, ihre Familien zu ernähren und Jemen wieder aufbauen. (Aktueller 
Umrechnungskurs 1 EUR / 286 Rial<br /> <br /> Bitte unterstützt, 
unterstützen Sie meine Spendenaktion für Jemen, für Yahia &amp; Familie 
und die vielen Hilfsbedürftigen großherzig, wenn sie wollen und wenn sie
 können! Ich garantiere, dass jeder Euro dort ankommt, wo er dringend 
gebraucht wird.<br /> <br /> Sie / Ihr könnt die <a href="https://www.facebook.com/donate/2254559168156354/" target="_blank">Spendenfunktion auf Facebook</a> nutzen, <br /> diesen Spendenaufruf mit euren Freunden und Kontakten teilen <br /> oder Yahia &amp; Familie via Paypal <a data-lynx-mode="asynclazy" data-lynx-uri="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.PayPal.Me%2Fhemartin%3Ffbclid%3DIwAR33p6BtUZFtcM5lHbcHEtt3psLC6wdtqJpAiBWBNK-vqq5pRqPCQXqEqiY&amp;h=AT03BaU2imuNL8hKOTqmyTw0wuOZaOminPS8JIsbzyIzWjWSd5-jvUHts59_51_E068By0jdij2BpHxsuFgDPbTn7u_N05qe6INu4qkZgRWdm8iHrt94YbaQfnJN3a-Am8E" href="http://www.paypal.me/hemartin?fbclid=IwAR33p6BtUZFtcM5lHbcHEtt3psLC6wdtqJpAiBWBNK-vqq5pRqPCQXqEqiY" rel="nofollow noopener" target="_blank">www.PayPal.Me/hemartin</a> <br /> bzw. per Banküberweisung "Stichwort Jemen-Hilfe&#8220; unterstützen. <br /> <br /><b>Vielen Dank im Voraus!</b></span><br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://www.facebook.com/donate/2254559168156354/" target="_blank"><img alt="https://www.facebook.com/donate/2254559168156354/" border="0" data-original-height="891" data-original-width="1253" height="454" src="https://3.bp.blogspot.com/-gaA66iK1x6c/W_lLLbjcT3I/AAAAAAAAEhw/TN2Awzuc_uIKuVE-mJUIHgmgch3sLoCfACLcBGAs/s640/Spenden-Graph-DE-EN.png" width="640" /></a></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-icons'>
<p>
</p>
<span class='item-control blog-admin pid-1728169267'>
<a href='https://www.blogger.com/post-edit.g?blogID=9124786&postID=4653273461458610485&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-timestamp'>
At
<a class='timestamp-link' href='https://blog.hemartin.net/2018/11/jemenhilfe-bitte-helft-meinen-freund.html' rel='bookmark' title='permanent link'><abbr class='published' title='2018-11-24T14:02:00+01:00'>14:02</abbr></a>
</span>
<span class='post-author vcard'>
by
<span class='fn'>hemartin</span>
</span>
<span class='post-comment-link'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-labels'>
</span>
</div>
Labels:
<a href='https://blog.hemartin.net/search/label/Donation' rel='tag'>Donation</a>,
<a href='https://blog.hemartin.net/search/label/Private' rel='tag'>Private</a>,
<a href='https://blog.hemartin.net/search/label/Spendenaufruf' rel='tag'>Spendenaufruf</a>,
<a href='https://blog.hemartin.net/search/label/Yemen' rel='tag'>Yemen</a>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://blog.hemartin.net/2018/10/deloitte-media-consumer-survey-2018-zum.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='https://blog.hemartin.net/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'de' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Im Unruhestand... Retired</h2>
<div class='widget-content'>
<div =""   style="font-family:&quot;;font-size:medium;"><span =""   style="font-size:small;color:red;"><b>Still open to supervisory, administrative and industrial advisory boards of companies that know where they want to go. Inquiries from the media, IT&amp;C companies, and start-ups as well as in the context of internationalization projects are always welcome.</b></span></div><br /><div =""   style="font-family:&quot;;font-size:medium;"><span =""  style="font-size:small;"><span =""   style="font-size:small;color:red;"><b>Ich stehe noch immer bereit für ausgewählte Berufungen in Aufsichts-, Verwaltungs- und Industriebeiräte von Unternehmen, die wissen, wohin sie wollen. Willkommen sind auch Anfragen von Medien, IT &amp; C Unternehmen und Start-ups </b></span></span><br /><span =""  style="font-size:small;"><span =""   style="font-size:small;color:red;"><b>sowie im Rahmen von <br />Internationalisierungsprojekten.</b></span></span><br /></div><br /><div   style="font-family:&quot;;font-size:medium;"><span =""  style="font-size:x-small;"><b><span =""  style="color:blue;">Sie können hier auch im Archiv des Blogs Hugo E. Martins on Media + Marketing recherchieren. In über 5.000 Postings der Jahren 2004-2018 zum Themenbereich Media + Marketing + Internet. Und für historisch Interessierte, im mcc consulting Web, eMartin.net, Newsletter Archiv ab 2000 zu den Themen wie oben.</span></b></span></div><br /><div   style="font-family:&quot;;font-size:medium;"><span =""  style="font-size:x-small;"><b><span =""  style="color:blue;">Als Unternehmensberater unter der Marke mcc consulting / eMartin.net habe ich von 1983 bis 2018 zahlreiche Unternehmen und Organisationen beraten, Führungskräfte und Projekte gecoacht, Konzepte entwickelt und ihre Implementierung begleitet sowie Kunden, Interessenten und Kollegen mit Ideen und Informationen für Media, eCommerce + Marketing versorgt. In-Person, offline und online in Deutschland und International.</span></b></span></div><br /><div =""   style="font-family:&quot;;font-size:medium;"><span =""  style="font-size:small;"><b><span =""  style="color:blue;">Danke für Ihr Business in den letzten 35 Jahren, machen Sie's gut, öfters richtig als falsch und immer mit vollem Engagement und Freude!</span></b></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9124786&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Most Popular Posts - all time</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://blog.hemartin.net/2006/05/epic-anno-1917-berliner-morgenpost.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/yztvfLXZc30OG-M5zkerTfZ4CSQJS7ecHvqpOlqwUeLtiQGocDO023SPe_wN7lE28pVDvOXLFpILfHZVyBVMmSnfM7UmVB1hOhkks80lCeBkn6a3=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://blog.hemartin.net/2006/05/epic-anno-1917-berliner-morgenpost.html'>EPIC Anno 1917: Berliner Morgenpost verliert 75 % [81,6 %] ihrer Abonnenten</a></div>
<div class='item-snippet'>Soeben im Familienarchiv gefunden:     Im (oder um das) Jahr 1917 hatte die Berliner Morgenpost  noch 400.000 Abonnenten (siehe Foto) ...   ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://blog.hemartin.net/2012/07/gerd-leonhard-keynote-die-schone-neue.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/pI_VfhR8mm2ZA_OgS9RECWAhHBHYdDzReVTy1Brz5h9_s4lUt5n48PoKvNWNcZvGtRnJRjolVgw8gv5dMX5Of34ZO0A=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://blog.hemartin.net/2012/07/gerd-leonhard-keynote-die-schone-neue.html'>Gerd Leonhard: Keynote Die schöne, neue Welt der Verlage (Medienforum NRW 2012)</a></div>
<div class='item-snippet'>   Das dazugehörige Slidedeck  ( PDF )</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://blog.hemartin.net/2009/12/burda-die-nachste-generation-muss.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/IqYM5iOCLoKPm3PXlW0gu0KM3yMZxpyBsvk0Fs7zvRi8P66ayYr5Yy36piR84KzTntvd_Ih2nO1s0R_KY880d723HNV8LHTrbFG_d8lCET49bbpHQik=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://blog.hemartin.net/2009/12/burda-die-nachste-generation-muss.html'>Burda - die nächste Generation muss warten</a></div>
<div class='item-snippet'>siehe auch:Jetzt gibts vorab doch schon mal 20 % für beide Kids (7-Jan-2011) Hubert Burda Media mit zwei weiteren Gesellschaftern: Jacob Bur...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://blog.hemartin.net/2008/12/poll-i-plan-to-consolidate-this-social.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/-WmBMjHxF_ZuUQg2GMLV0wW86kMHvvzzcyyX9rBqDmd1uZIDR1hIKh7BCQ1J1kj4Jok2InKSnmH2npZFTgMOcccoecvGHOS0v5b1=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://blog.hemartin.net/2008/12/poll-i-plan-to-consolidate-this-social.html'>Poll: I plan to consolidate this Social Media and the Mobile Blog into &#39;Hugo E. Martin on Media + Marketing&#39;</a></div>
<div class='item-snippet'>When I started this Blog &#39; HEM on Social Media &amp; Web 2.0 &#39; my plan was not to frighten off my followers from the traditional tra...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://blog.hemartin.net/2007/12/die-top-40-user-generierter-content.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/5T4QsPCZqqFz8C2fRRlm-R7zZfl3Z7Hh7jEtOej_8Lm5JRL8lvKF4L4Ie1nRY2y4BF435ltuUm06O9SxsvpWf7DRgF23AIFu8Y_EbsZxUzDC1C4Bf6eon2_zxA=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://blog.hemartin.net/2007/12/die-top-40-user-generierter-content.html'>Die Top 40: User generierter Content nach IVW (Nov 2007)</a></div>
<div class='item-snippet'>Quelle: IVW Als *.xls  zum selber rechnen ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://blog.hemartin.net/2012/07/wie-viele-zeitungen-und-zeitschriften.html' target='_blank'>
<img alt='' border='0' src='//3.bp.blogspot.com/-7Yq90_2Mhl0/U6pe-puU6EI/AAAAAAAACGk/KnwFfAuBxd0/w72-h72-p-k-no-nu/Version-2014-WVZ.png'/>
</a>
</div>
<div class='item-title'><a href='https://blog.hemartin.net/2012/07/wie-viele-zeitungen-und-zeitschriften.html'>Wie viele Zeitungen und Zeitschriften gibt es in Deutschland?  - Ausgabe 2012 -</a></div>
<div class='item-snippet'>Hier gehts zum Update für 2014: Wie viele Zeitungen und Zeitschriften gibt es in Deutschland? &#160;        Schon längst wieder überfällig ist ei...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://blog.hemartin.net/2007/11/new-ibm-study-end-of-advertising-as-we.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/Wcu6Tk-kbi23ZiUN6Bu0PyKTMZ8D4wTD7Zl0Us08zAsmCXzAJYM-B4GMFw_bQYUDdzMgrWRVqbRyF2wB5Pr9HrTt7yFRCCr5ZPzvkP7jpfIPUw4EpDqqS0IA7xpzZqoSnEfH=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://blog.hemartin.net/2007/11/new-ibm-study-end-of-advertising-as-we.html'>New IBM Study: The End of Advertising as We Know It</a></div>
<div class='item-snippet'>Bill Battino , Saul J. Berman , Andreas Neus and  Louise Shipnuck   authored IBM Global Business Services  new Business Value study   The En...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://blog.hemartin.net/2007/09/kennen-sie-das-social-network-netlog.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/LfuzaoHJ56lNBOmm4RuehbpZZvFhq6D1mX35cqyf-ce3oidPY_ae6eY7cnnJXZ3U8CHSuqjupBSGByHUEQWf7MZhtu3L=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://blog.hemartin.net/2007/09/kennen-sie-das-social-network-netlog.html'>Kennen Sie das Social Network Netlog?</a></div>
<div class='item-snippet'>Ich bisher auch nicht, kommt ja auch nicht aus den Staaten ... Gelesen hatte ich zwar schon ein paar Mal über Netlog  (bzw. Facebox ) kommt ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9124786&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Was meine Leser / Nutzer sagen bzw. schrieben</h2>
<div class='widget-content'>
<span><div style="font-weight: bold;">K. S. [DE]</div><div><i>Hallo, ich wollte einfach nur mal kurz mitteilen, dass Sie für mich eine der wertvollsten "Filter-Quellen" sind, immer gute Links. Einfach so, muss mal gesagt werden. Lg aus Köln</i></div><br /><b>M.C. [DE]</b></span><br /><span style="font-style: italic;">Ihre Inhalte gibts definitiv in keiner Fachzeitschrift und auch nicht auf Websites der etablierten Verleger, sondern eben nur in Blogs</span><br /><br /><span style="font-weight: bold;">E.H. [DE]</span><br /><span style="font-style: italic;">Ich möchte in keinem Fall versäumen, Ihnen ein großes Kompliment für Ihr Blog zu machen. Dort finden sich die Themen in einer Weise zusammengestellt, wie sie kein anderer Dienst bietet.</span><br /><br /><span style="font-weight: bold;">G.J. [IN]</span><br /><span style="font-style: italic;">This not only the best newsletter in its field (publishing &amp; media), but also one of the best newsletters I read on any subject- ranked on clarity, usefullness and timeliness ... I sincerely hope that you do not close down such a useful business tool.</span><br /><br /><span style="font-weight: bold;">O.R. [DE]</span><br /><span style="font-style: italic;">Ihr Media, Marketing &amp; Internet-Blog ist sehr gut, danke dafür!</span><br /><br /><span style="font-weight: bold;">C.W. [US]</span><br /><span style="font-style: italic;">Mr. Martin also publishes an extremely useful email newsletter about the publishing industry worldwide.</span><br /><br /><span style="font-weight: bold;">D.W. [DE]</span><br /><span style="font-style: italic;">Ihre Betrachtungen [gehen] weit über das Rezitieren unserer Pressemitteilungen hinaus. Zudem enthalten sie auch noch zusätzliche Fakten und Hintergründe - etwas, was man von den überaus tatsachenarmen Texten des ... leider nicht behaupten kann.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9124786&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contact via eMail</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Name
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
E-Mail
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Nachricht
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Senden'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9124786&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' rel='nofollow' target='configContactForm1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>eBook 40 Jahre CHIP</h2>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-8gcTsRkMhoY/W5-7UK0StyI/AAAAAAAAEfg/N2Jkpe74nyQ5TYA15jZ_MdYL4PyckA4owCEwYBhgL/s1600/CHIP-40J.png" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="619" data-original-width="441" height="320" src="https://2.bp.blogspot.com/-8gcTsRkMhoY/W5-7UK0StyI/AAAAAAAAEfg/N2Jkpe74nyQ5TYA15jZ_MdYL4PyckA4owCEwYBhgL/s320/CHIP-40J.png" width="245" /></a></div>
<div style="text-align: center;">
<br />
<span style="font-weight: bold;"><br /><a href="https://blog.hemartin.net/2018/09/zum-40-jahrigen-bestehen-von-chip-zur.html" target="_blank">LINK</a></span><br />
<br />
<a href="http://resources.emartin.net/blog/docs/CHIP-die-ersten-Jahre-V23.pdf" target="_blank">PDF Download</a></div>
<br />
<div style="text-align: center;">
</div>
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="//1.bp.blogspot.com/-LUFTWGf0yQg/VNDXbCYIoyI/AAAAAAAACfc/heCHtreBYpA/s1600/ebook-10-Jahre.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" height="340" src="https://1.bp.blogspot.com/-LUFTWGf0yQg/VNDXbCYIoyI/AAAAAAAACfc/heCHtreBYpA/s1600/ebook-10-Jahre.jpg" width="245" /></a></div>
<br />
<br />
<br />
<div style="text-align: center;">
<br />
<a href="http://blog.hemartin.net/2014/10/ebook-eine-kleine-auswahl-historischer.html"><span style="font-weight: bold;"><br />LINK</span></a><br />
<br />
<a href="http://resources.emartin.net/blog/docs/eBook-Historisches-HEMBlog.pdf">PDF Download</a></div>
<a br="" href="https://draft.blogger.com/null"><br /></a>
<br />
<div style="text-align: center;">
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9124786&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label2'>
<h2>Labels</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/%28N%29Onliner'>(N)Onliner</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/3D-Printing'>3D-Printing</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Ad%20Spending'>Ad Spending</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Ad-Networks'>Ad-Networks</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Advertising'>Advertising</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Anzeigen'>Anzeigen</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Asia'>Asia</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Axel%20Springer'>Axel Springer</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/B2B'>B2B</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/B2B%20Advertising'>B2B Advertising</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/B2B%20Journalism'>B2B Journalism</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/B2B%20Marketing'>B2B Marketing</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/B2B%20Media'>B2B Media</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/B2B%20Mobile'>B2B Mobile</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/B2B%20Online'>B2B Online</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/B2B%20Publishing'>B2B Publishing</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/BDZV'>BDZV</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Bertelsmann'>Bertelsmann</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Best%20Ager'>Best Ager</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Blogs'>Blogs</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Books'>Books</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Buch'>Buch</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Business%20Model'>Business Model</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/CEE%20%2F%20MOE'>CEE / MOE</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/China'>China</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/CHIP'>CHIP</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Circulation'>Circulation</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Citizen%20Journalism'>Citizen Journalism</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Cross%20Border%20Publishing'>Cross Border Publishing</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Deutsche%20Fachpresse'>Deutsche Fachpresse</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Digital%20Magazines'>Digital Magazines</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Digital%20Marketing'>Digital Marketing</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Digitale%20Medien'>Digitale Medien</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Digitalisierung'>Digitalisierung</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/eBooks'>eBooks</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/eCommerce'>eCommerce</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/ePaper'>ePaper</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Erl%C3%B6smodelle'>Erlösmodelle</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Ethics'>Ethics</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Event'>Event</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Fachjournalismus'>Fachjournalismus</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Fachmedien'>Fachmedien</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Fachpresse%20Kongress'>Fachpresse Kongress</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Fachpresse-Statistik'>Fachpresse-Statistik</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/FIPP'>FIPP</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Future'>Future</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Gesch%C3%A4ftsmodelle'>Geschäftsmodelle</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Google%20Co-op'>Google Co-op</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Gruner%20%2B%20Jahr'>Gruner + Jahr</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Guardian'>Guardian</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/History'>History</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Holtzbrinck'>Holtzbrinck</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Hype%20Cycle'>Hype Cycle</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Hyper%20Local%20News'>Hyper Local News</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/In%20eigener%20Sache'>In eigener Sache</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/India'>India</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Innovation'>Innovation</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Internet'>Internet</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Japan'>Japan</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Journalism'>Journalism</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Kongress%20Live'>Kongress Live</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Magazine'>Magazine</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Marketing'>Marketing</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Marktstudie'>Marktstudie</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Mediennutzung'>Mediennutzung</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Merger'>Merger</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Microsoft'>Microsoft</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Mobile'>Mobile</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Mobile%20Advertising'>Mobile Advertising</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Mobile%20Marketing'>Mobile Marketing</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Mobile%20Publishing'>Mobile Publishing</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Mobile%20Services'>Mobile Services</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/News%20Business'>News Business</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/News%20Portale'>News Portale</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Newspaper'>Newspaper</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Newsroom'>Newsroom</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Online%20Advertising'>Online Advertising</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Online%20Business'>Online Business</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Online%20Journalismus'>Online Journalismus</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Online%20Marketing'>Online Marketing</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Online%20Publishing'>Online Publishing</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Paid%20Content'>Paid Content</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Participatory%20Journalism'>Participatory Journalism</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Poland'>Poland</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Polls'>Polls</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Print%20on%20Demand'>Print on Demand</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Printmedien'>Printmedien</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Publishing'>Publishing</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Rankings'>Rankings</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Research'>Research</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Romania'>Romania</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/SEE%20%2F%20SOE'>SEE / SOE</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Social%20Community'>Social Community</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Social%20Media'>Social Media</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Social%20Media%20Marketing'>Social Media Marketing</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Social%20Networks'>Social Networks</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Social%20Software'>Social Software</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Statistik'>Statistik</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Stats'>Stats</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Studie'>Studie</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Subscription'>Subscription</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Technology'>Technology</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/TV'>TV</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Ukraine'>Ukraine</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/USA'>USA</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/User-Generated%20Content'>User-Generated Content</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/VDZ'>VDZ</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Verlage'>Verlage</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Verlagsberatung'>Verlagsberatung</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Video'>Video</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Vogel%20Medien'>Vogel Medien</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Werbeausgaben'>Werbeausgaben</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Werbetrend'>Werbetrend</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Werbung'>Werbung</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/WSJ'>WSJ</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/ZAW'>ZAW</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Zeitschriftenmarkt'>Zeitschriftenmarkt</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Zeitung'>Zeitung</a>
</li>
<li>
<a dir='ltr' href='https://blog.hemartin.net/search/label/Zeitungen'>Zeitungen</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9124786&widgetType=Label&widgetId=Label2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label2"));' rel='nofollow' target='configLabel2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog-Archiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(12)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2018/11/'>
November
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='posts'>
<li><a href='https://blog.hemartin.net/2018/11/jemenhilfe-bitte-helft-meinen-freund.html'>#Jemenhilfe Bitte helft meinen Freund und ehemalig...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2018/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2018/09/'>
September
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2018/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2018/03/'>
März
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2018/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(17)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2017/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2017/08/'>
August
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2017/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2017/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2017/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2017/04/'>
April
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2017/03/'>
März
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2017/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2017/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(54)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2016/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2016/11/'>
November
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2016/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2016/09/'>
September
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2016/08/'>
August
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2016/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2016/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2016/04/'>
April
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2016/03/'>
März
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2016/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(68)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2015/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2015/11/'>
November
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2015/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2015/09/'>
September
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2015/08/'>
August
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2015/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2015/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2015/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2015/04/'>
April
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2015/03/'>
März
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2015/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2015/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(105)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2014/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2014/11/'>
November
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2014/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2014/09/'>
September
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2014/08/'>
August
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2014/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2014/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2014/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2014/04/'>
April
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2014/03/'>
März
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2014/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2014/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(134)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2013/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2013/11/'>
November
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2013/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2013/09/'>
September
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2013/08/'>
August
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2013/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2013/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2013/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2013/04/'>
April
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2013/03/'>
März
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2013/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2013/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(141)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2012/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2012/11/'>
November
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2012/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2012/09/'>
September
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2012/08/'>
August
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2012/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2012/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2012/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2012/04/'>
April
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2012/03/'>
März
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2012/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2012/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(228)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2011/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2011/11/'>
November
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2011/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2011/09/'>
September
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2011/08/'>
August
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2011/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2011/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2011/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2011/04/'>
April
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2011/03/'>
März
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2011/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2011/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(609)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2010/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2010/11/'>
November
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2010/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2010/09/'>
September
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2010/08/'>
August
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2010/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2010/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2010/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2010/04/'>
April
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2010/03/'>
März
</a>
<span class='post-count' dir='ltr'>(96)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2010/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2010/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(794)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2009/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2009/11/'>
November
</a>
<span class='post-count' dir='ltr'>(80)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2009/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2009/09/'>
September
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2009/08/'>
August
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2009/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2009/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2009/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2009/04/'>
April
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2009/03/'>
März
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2009/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2009/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2008/'>
2008
</a>
<span class='post-count' dir='ltr'>(1079)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2008/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2008/11/'>
November
</a>
<span class='post-count' dir='ltr'>(100)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2008/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(89)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2008/09/'>
September
</a>
<span class='post-count' dir='ltr'>(92)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2008/08/'>
August
</a>
<span class='post-count' dir='ltr'>(71)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2008/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(95)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2008/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(90)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2008/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(96)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2008/04/'>
April
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2008/03/'>
März
</a>
<span class='post-count' dir='ltr'>(114)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2008/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(99)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2008/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(96)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2007/'>
2007
</a>
<span class='post-count' dir='ltr'>(867)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2007/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2007/11/'>
November
</a>
<span class='post-count' dir='ltr'>(109)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2007/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(91)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2007/09/'>
September
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2007/08/'>
August
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2007/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(94)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2007/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2007/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2007/04/'>
April
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2007/03/'>
März
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2007/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2007/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2006/'>
2006
</a>
<span class='post-count' dir='ltr'>(644)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2006/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2006/11/'>
November
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2006/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2006/09/'>
September
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2006/08/'>
August
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2006/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2006/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2006/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(95)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2006/04/'>
April
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2006/03/'>
März
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2006/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2006/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2005/'>
2005
</a>
<span class='post-count' dir='ltr'>(372)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2005/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2005/11/'>
November
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2005/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2005/09/'>
September
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2005/08/'>
August
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2005/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2005/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2005/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2005/04/'>
April
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2005/03/'>
März
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2005/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2005/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2004/'>
2004
</a>
<span class='post-count' dir='ltr'>(14)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2004/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://blog.hemartin.net/2004/11/'>
November
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9124786&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-3'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget Profile' data-version='1' id='Profile1'>
<h2>About</h2>
<div class='widget-content'>
<a href='https://www.blogger.com/profile/09627283487656124629'><img alt='Mein Bild' class='profile-img' height='80' src='//1.bp.blogspot.com/-DihG-6UYni0/VXcUrYMuSTI/AAAAAAAAC2Y/oN8e80525Rw/s80/IMG_8775druck-Q.png' width='78'/></a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/09627283487656124629' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
hemartin
</a>
</dt>
<dd class='profile-data'>Berlin, Germany</dd>
<dd class='profile-textblock'>My business background is in Media &amp; Marketing, in Innovation, Strategy &amp; Management<br>
<br>
In my carrier I worked in Media Publishing (Books, Magazines and Web, mainly B2B + Special Interest), in Marketing (Furniture, Beverage, ITK and Publishing) and as Managing Director / Managing Partner (in Consulting, ITK, Publishing and Software). 
<br><br>
Today I help companies and organizations to understand, innovate and work effectively and profitable in/with Media + Marketing + Product development
<br><br>
I'm for hire. In case you have great idea you want to implement (and succeed) or want your existing business to learn, change and succeed. For all other task, I&#8217; am happy to recommend you a colleague.</dd>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/09627283487656124629' rel='author'>Mein Profil vollständig anzeigen</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9124786&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' rel='nofollow' target='configProfile1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-weight: bold;">Masthead / Impressum</span><br />Verantwortlich / Responsible im Sinne des &#167; 5 TMG (Telemediengesetz):<br /><br />Hugo E. Martin<br />Prinzregentenstr. 5<br />10717 Berlin<br />Germany<br /><br /><br />Fon +49-30-236 278 36<br /><br /><br />eMail hemartin(_)emartin(_)net<br /><br />USt.-ID: DE-134108870<br /><br />(c) Copyright 2004 - 2018, Hugo E. Martin, Berlin</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9124786&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-3'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<!--Creative Commons License-->
<div style="text-align: center;">
<a href="http://creativecommons.org/licenses/by-nc-sa/3.0/de/" rel="license"><img alt="Creative Commons License" style="border-width: 0" src="https://lh3.googleusercontent.com/proxy/EpY7OwlA3f8Pf6j-W_wwJBSFqTvYLjcsOhjG1g2hCE-pll6CVMaOGBEO2w9Uds1M9geoZ_KRDgguF628FM1YBpVZ6MjP661km9tfXg=s0-d"></a><br />This work is licensed under a <br /> <a href="
http://creativecommons.org/licenses/by-nc-sa/3.0/de/" rel="license">Creative Commons Attribution-Noncommercial-Share Alike 3.0 Germany License</a>.<!--/Creative Commons
License--><!-- <rdf:RDF xmlns="http://web.resource.org/cc/" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:rdf="
http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#">
        <Work rdf:about="">
                <license rdf:resource="http://creativecommons.org/licenses/by-nc-sa/3.0/de/" />
        </Work>
        <License rdf:about="http://creativecommons.org/licenses/by-nc-sa/3.0/de/"><permits rdf:resource="http://web.resource.org/cc/Reproduction"/><permits
rdf:resource="http://web.resource.org/cc/Distribution"/><requires rdf:resource="http://web.resource.org/cc/Notice"/><requires rdf:resource="
http://web.resource.org/cc/Attribution"/><prohibits rdf:resource="http://web.resource.org/cc/CommercialUse"/><permits rdf:resource="
http://web.resource.org/cc/DerivativeWorks"/><requires rdf:resource="http://web.resource.org/cc/ShareAlike"/></License></rdf:RDF> --></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9124786&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
(C) 1983 - 2018 Hugo E. Martin, Berlin . Deutschland                           . Design "Awesome AG". Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=9124786&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<script type='text/javascript'>
    document.body.className = document.body.className.replace('loading', '');
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3234676992-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>